Kayako Classic On Demand is experiencing intermittent failures - sites are not accessible on pod88 - KAYAKOC-7192
Incident Report for Kayako
Resolved
Outage has been resolved, outage duration was 1:03(Hours:Minutes).
Issue with proxysql is fixed, Sites are up and outage is over. More details will be provided in RCA.
Posted 3 months ago. Jan 22, 2019 - 17:09 UTC
Update
Problems identified:
Problem with pod88
Actions taken:
Skype group has been created and investigation started. More details will be provided soon.
Estimated duration: 30 minutes.
Posted 3 months ago. Jan 22, 2019 - 16:52 UTC
Identified
Starting January 22, 2019 16:42 GMT we are experiencing an incident: Kayako Classic On Demand is experiencing intermittent failures. This is affecting restricted set of customers.
We are working on the resolution and expect to have it resolved within the next 30 minutes.

We will provide an update every 30m or as soon as incident is resolved.
Posted 3 months ago. Jan 22, 2019 - 16:43 UTC
This incident affected: Kayako Classic On Demand.