Kayako Classic On Demand is experiencing intermittent failures - issue with php-fhm on pod88 - KAYAKOC-7262
Incident Report for Kayako
Resolved
Outage has been resolved, outage duration was 0:30 (Hours:Minutes).
Posted 3 months ago. Jan 29, 2019 - 16:42 UTC
Update
Infrastructure issue is causing the incident.
Troubleshooting underlying cause of issue
Estimated duration: 30 minutes.
Posted 3 months ago. Jan 29, 2019 - 16:31 UTC
Identified
Starting January 29, 2019 16:21 GMT we are experiencing an incident: Kayako Classic On Demand is experiencing intermittent failures. This is affecting restricted set of customers.
We are working on the resolution and expect to have it resolved within the next 30 minutes.

We will provide an update every 30m or as soon as incident is resolved.
Posted 3 months ago. Jan 29, 2019 - 16:23 UTC
This incident affected: Kayako Classic On Demand.